Hint

After clicking "OK" a connection to Facebook will be established so that you can share the post there with your Facebook account.

 

Problme mit A-Lobby Installation mit altenVPN Key

freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 12:03  ·  #1
Moin zusammen,

nach langer Abstinenz hatte ich mal wieder Lust online zu spielen.
VPN Key ist von 2015 in meinen Ordner inbox

Anmeldung im forum ging nach zuücksetzen des passworts auch sofort wieder.

Nach herunterladen der a lobby steckt er mitten in der Installation nach Java irgendwas fest und führt installtioen nicht weiter durch. hab nach 20 minuten abgebrochen und könnte a lobby dann doch starten, was ich sonderlich fand.

in die a lobby komme ich rein aber der VPn key den ich habe wird nicht zugeordnet. Hab das file auf den rechner aber finde keine Möglichkiet diesen in der a lobby zu integrieren.

Kann mir jemand weiter helfen, damit ich wieder dabei sein kann.

Mfg

D8Amiga
Forumsinventar
Avatar
Gender:
Age: 42
Posts: 4647
Registered: 11 / 2013

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 12:06  ·  #2
freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 13:03  ·  #3
Hallo ,

danke für Hilfestellung.

Trotz mehrfacher neuer VPN Beantragung und versuche die alobby zu installieren komme ich nicht weiter.

Die Installation der A-Lobby läuft nicht komplett durch. Grüner Ladeblaken hört bei ca 70 Prozent auf.

Leider klappt es nicht.

Hat jemand noch einen Lösungsvorschlag.

Mfg

D8Amiga
Bastler ohne Hand
Avatar
Gender:
Location: Bern
Age: 39
Homepage: adrianer.org
Posts: 3106
Registered: 06 / 2009

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 13:16  ·  #4
Quote by D8Amiga

Die Installation der A-Lobby läuft nicht komplett durch. Grüner Ladeblaken hört bei ca 70 Prozent auf.

Leider klappt es nicht.


Dann ist dein Internet oder Rechner kaputt. Oder du hast einen Antivirus und/oder Firewall installiert der nicht von Microsoft ist und der blockiert dir die Installation -> schmeiß so einen Mist weg, da der Windows Defender ausreicht.
freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 14:14  ·  #5
 
ich habe
freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 23.02.2020 - 15:31  ·  #6
oben habe ich das Bild gepostet wo die Installation nicht weiter läuft.

Standard windows Defender ist drauf. keine extra firewall installiert ins
Forumsinventar
Avatar
Gender:
Age: 42
Posts: 4647
Registered: 11 / 2013

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 24.02.2020 - 13:14  ·  #7
Die Windows Firewall ist aber aktiviert?
Welches Windows hast Du genau?
freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 24.02.2020 - 13:16  ·  #8
jo ist aktiviert habe ich nachgeschaut.
Forumsinventar
Avatar
Gender:
Age: 42
Posts: 4647
Registered: 11 / 2013

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 24.02.2020 - 13:21  ·  #9
Die 2. Frage?
freier Siedler
Avatar
Gender: n/a
Age: 50
Posts: 7
Registered: 06 / 2012

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 25.02.2020 - 09:19  ·  #10
Windows 10 Pro / 64 BIT
Forumsinventar
Avatar
Gender:
Age: 42
Posts: 4647
Registered: 11 / 2013

VPN-Key:
Betreff:

Re: Problme mit A-Lobby Installation mit altenVPN Key

 · 
Gepostet: 29.02.2020 - 14:21  ·  #11
Wie adrianer schon vermutet hat würde ich auch sagen, dass an deinem Rechner etwas nicht stimmt. Die Meldung "Keine Regeln stimmen mit ..." ist von der Windows-Firewall die scheinbar die Angaben nicht finden kann die die aLobby abfragt. Evtl. solltest Du dein Windows mal durchchecken:
https://praxistipps.chip.de/wi…ehts_47331
Gewählte Zitate für Mehrfachzitierung:   0

Registered users in this topic

Currently no registered users in this section

The statistic shows who was online during the last 5 minutes. Updated every 90 seconds.

Cookie Consent

This site uses cookies and tracking and (re-)targeting technologies to provide you with the best possible functionality and to constantly improve our website and advertisements.

By selecting "Accept cookies" you allow this website to use these cookies and technologies. This website may share this information with third parties - such as social media advertising partners like Google, Facebook and Instagram - for marketing purposes. Please visit our Privacy Policy (see section on cookies) for more information. There you will also find out how we use the data for necessary purposes (e.g. security).

Manage cookie settings

Please select and accept your cookie settings:

Further information on the data used can be found in the data protection declaration.